varthabharthi

ಇ-ಜಗತ್ತು

ನಿಮ್ಮ ಬಳಿ ಈ ಮೊಬೈಲ್ ಗಳಿದ್ದರೆ 2018ರಲ್ಲಿ ವಾಟ್ಸ್ ಆ್ಯಪ್ ಬಳಕೆ ಸಾಧ್ಯವಿಲ್ಲ!

ವಾರ್ತಾ ಭಾರತಿ : 26 Dec, 2017

ಹೊಸದಿಲ್ಲಿ,ಡಿ.26: ಡಿಸೆಂಬರ್ 31ರ ನಂತರ ಕೆಲವು ಮೊಬೈಲ್ ಗಳಲ್ಲಿ ಫೇಸ್ ಬುಕ್ ಮಾಲಕತ್ವದ ವಾಟ್ಸ್ ಆ್ಯಪ್ ಬಳಸಲು ಸಾಧ್ಯವಿಲ್ಲ. ಸಾಮಾಜಿಕ ಜಾಲತಾಣದಲ್ಲಿ ಜನಪ್ರಿಯವಾಗಿರುವ ವಾಟ್ಸ್ ಆ್ಯಪ್ ಕೆಲ ಕಾರಣಗಳಿಂದ ಕೆಲವೊಂದು ಮೊಬೈಲ್ ವರ್ಷನ್ ಗಳಲ್ಲಿ 2017 ಡಿಸೆಂಬರ್ 31ರ ನಂತರ ಸ್ಥಗಿತಗೊಳ್ಳಲಿದೆ.

 “ಭವಿಷ್ಯದಲ್ಲಿ ನಮ್ಮ ಆ್ಯಪ್ ನ ಸಾಮರ್ಥ್ಯಗಳನ್ನು ವಿಸ್ತರಿಸಲಿದ್ದು, ಕೆಲ ಮೊಬೈಲ್ ಗಳಲ್ಲಿ ಇವುಗಳು ಸಪೋರ್ಟ್ ಆಗುವುದಿಲ್ಲ” ಎಂದು ವಾಟ್ಸ್ ಆ್ಯಪ್ ಹೇಳಿದೆ.

ಬ್ಲ್ಯಾಕ್ ಬೆರ್ರಿ ಒಎಸ್, ಬ್ಲ್ಯಾಕ್ ಬೆರ್ರಿ 10, ವಿಂಡೋಸ್ ಫೋನ್ 8.0 ಹಾಗು ಹಳೆಯ ಫೋನ್ ಗಳಲ್ಲಿ ಡಿಸೆಂಬರ್ ನಂತರ ವಾಟ್ಸ್ ಆ್ಯಪ್ ಬಳಕೆ ಸಾಧ್ಯವಾಗುವುದಿಲ್ಲ. “ನಿಮ್ಮಲ್ಲಿ ನಾವು ಮೇಲೆ ತಿಳಿಸಿದ ಮೊಬೈಲ್ ಗಳಿದ್ದರೆ ಹೊಸ ಒಎಸ್ ವರ್ಷನ್ ಗೆ ಅಪ್ ಡೇಟ್ ಮಾಡಿ. ಆಂಡ್ರಾಯ್ಡ್ ರನ್ನಿಂಗ್ ಒಎಸ್ 4.0+, ಐಫೋನ್ ರನ್ನಿಂಗ್ ಐಒಎಸ್ 7+ ಅಥವಾ ವಿಂಡೋಸ್ ಫೋನ್ 8.1+ ಮೂಲಕ ವಾಟ್ಸ್ ಆ್ಯಪನ್ನು ನೀವು ಉಪಯೋಗಿಸಬಹುದು. ಯಾವುದೇ ಕ್ಷಣದಲ್ಲಾದರೂ ಕೆಲ ಮೊಬೈಲ್ ಗಳಲ್ಲಿ ವಾಟ್ಸ್ ಆ್ಯಪ್ ನ ಕೆಲ ಫೀಚರ್ ಗಳು ಕೆಲಸ ನಿಲ್ಲಿಸಬಹುದು” ಎಂದು ವಾಟ್ಸ್ ಆ್ಯಪ್ ಹೇಳಿದೆ.

ಬ್ಲ್ಯಾಕ್ ಬೆರ್ರಿ ಹಾಗು ವಿಂಡೋಸ್ ಫೋನ್ ಮಾತ್ರವಲ್ಲದೆ ನೋಕಿಯಾ ಎಸ್ 40 ಆಪರೇಟಿಂಗ್ ಸಿಸ್ಟಮ್ ನಲ್ಲಿರುವ ಮೊಬೈಲ್ ಗಳಲ್ಲಿ 2018ರ ಡಿಸೆಂಬರ್ 31ರಿಂದ ವಾಟ್ಸ್ ಆ್ಯಪ್ ಬಳಕೆ ಸಾಧ್ಯವಿಲ್ಲ ಎಂದೂ ವಾಟ್ಸ್ ಆ್ಯಪ್ ಹೇಳಿದೆ.

‘ವಾರ್ತಾ ಭಾರತಿ’ ನಿಮಗೆ ಆಪ್ತವೇ ? ಇದರ ಸುದ್ದಿಗಳು ಮತ್ತು ವಿಚಾರಗಳು ಎಲ್ಲರಿಗೆ ಉಚಿತವಾಗಿ ತಲುಪುತ್ತಿರಬೇಕೇ? 

ಬೆಂಬಲಿಸಲು ಇಲ್ಲಿ  ಕ್ಲಿಕ್ ಮಾಡಿ

Comments (Click here to Expand)